Prerequisites

Last updated 3 months ago

There are a few requirements that enable you to take advantage of the core packtracker experience:

  • Usage of webpack 2, 3, or 4

  • Usage of git for source control